本平台需在WIN7及以上操作系统运行,支持IE8及以上、火狐等主流浏览器